» Ubuntu » Pakketten

Error

two or more packages specified (libcoq-ocaml oneiric)