» Ubuntu » Pakketten

Error

two or more packages specified (libcrypto1.0.0-udeb oneiric)