» Ubuntu » Pakketten

Error

two or more packages specified (libcsound64-5.2 oneiric)