» Ubuntu » Pakketten

Error

two or more packages specified (libdb4.2-ruby1.8 oneiric)