» Ubuntu » Pakketten

Error

two or more packages specified (libdbus-ruby oneiric)