» Ubuntu » Pakketten

Error

two or more packages specified (libffi-ruby1.8 oneiric)