» Ubuntu » Pakketten

Error

two or more packages specified (libgail-3-0 oneiric)