» Ubuntu » Pakketten

Error

two or more packages specified (libgettext-activerecord-ruby-common oneiric)