» Ubuntu » Pakketten

Error

two or more packages specified (libghc-ghc-paths-prof oneiric)