» Ubuntu » Pakketten

Error

two or more packages specified (libghc-monoid-transformer-dev oneiric)