» Ubuntu » Pakketten

Error

two or more packages specified (libghc-stream-dev oneiric)