» Ubuntu » Pakketten

Error

two or more packages specified (libghc-xmonad-doc oneiric)