» Ubuntu » Pakketten

Error

two or more packages specified (libghc-yesod-dev oneiric)