» Ubuntu » Pakketten

Error

two or more packages specified (libgnomekbd-dev oneiric)