» Ubuntu » Pakketten

Error

two or more packages specified (libgwibber-gtk2 oneiric)