» Ubuntu » Pakketten

Error

two or more packages specified (libhttpclient-ruby oneiric)