» Ubuntu » Pakketten

Error

two or more packages specified (libjack-dev oneiric)