» Ubuntu » Pakketten

Error

two or more packages specified (libjson-simple-java oneiric)