» Ubuntu » Pakketten

Error

two or more packages specified (libjtharness-java oneiric)