» Ubuntu » Pakketten

Error

two or more packages specified (libmaven-install-plugin-java oneiric)