» Ubuntu » Pakketten

Error

two or more packages specified (libmaven-scm-java oneiric)