» Ubuntu » Pakketten

Error

two or more packages specified (libmecab1 oneiric)