» Ubuntu » Pakketten

Error

two or more packages specified (libmiglayout-java oneiric)