» Ubuntu » Pakketten

Error

two or more packages specified (libndr0 oneiric)