» Ubuntu » Pakketten

Error

two or more packages specified (libognl-java oneiric)