» Ubuntu » Pakketten

Error

two or more packages specified (libplexus-build-api-java oneiric)