» Ubuntu » Pakketten

Error

two or more packages specified (libpq-dev oneiric)