» Ubuntu » Pakketten

Error

two or more packages specified (libpurple-bin oneiric)