» Ubuntu » Pakketten

Error

two or more packages specified (librb-inotify-ruby1.9.1 oneiric)