» Ubuntu » Pakketten

Error

two or more packages specified (libreoffice-l10n-bn oneiric)