» Ubuntu » Pakketten

Error

two or more packages specified (libsdl-net1.2 oneiric)