» Ubuntu » Pakketten

Error

two or more packages specified (libspeex-ocaml-dev oneiric)