» Ubuntu » Pakketten

Error

two or more packages specified (libspring-context-support-2.5-java oneiric)