» Ubuntu » Pakketten

Error

two or more packages specified (libspring-instrument-java oneiric)