» Ubuntu » Pakketten

Error

two or more packages specified (libsvm3-java oneiric)