» Ubuntu » Pakketten

Error

two or more packages specified (libtango-tools oneiric)