» Ubuntu » Pakketten

Error

two or more packages specified (libtheora0 oneiric)