» Ubuntu » Pakketten

Error

two or more packages specified (libtool oneiric)