» Ubuntu » Pakketten

Error

two or more packages specified (libusb-ruby1.8 oneiric)