» Ubuntu » Pakketten

Error

two or more packages specified (libv8-dbg oneiric)