» Ubuntu » Pakketten

Error

two or more packages specified (libvlccore4 oneiric)