» Ubuntu » Pakketten

Error

two or more packages specified (libvncserver-dev oneiric)