» Ubuntu » Pakketten

Error

two or more packages specified (logrotate oneiric)