» Ubuntu » Pakketten

Error

two or more packages specified (gsl-bin oneiric)