» Ubuntu » Pakketten

Error

two or more packages specified (mencoder oneiric)