» Ubuntu » Pakketten

Error

two or more packages specified (minirok oneiric)