» Ubuntu » Pakketten

Error

two or more packages specified (fso-frameworkd oneiric)