» Ubuntu » Pakketten

Error

two or more packages specified (mono-apache-server2 oneiric)