» Ubuntu » Pakketten

Error

two or more packages specified (mono-xsp4-base oneiric)