» Ubuntu » Pakketten

Error

two or more packages specified (multex-base oneiric)